CNJ recomenda usuários do PJe a não atualizarem nova versão do Java

CNJ 25/04/2016 – CNJ recomenda usuários do PJe a não atualizarem nova versão do Java (o mesmo vale para o Mozilla Firefox).Imagem

A fim de evitar o bloqueio do acesso ao Processo Judicial Eletrônico (PJe), o Departamento de Tecnologia da Informação e Comunicação (DTI) do Conselho Nacional de Justiça (CNJ) recomenda aos usuários do sistema a não atualizarem o ambiente de programa Java em sua versão 8.91. Os técnicos do DTI detectaram, nesta segunda-feira (25/4), que a referida atualização impede o carregamento do “applet” de assinatura e “login” no Firefox, impedindo assim o acesso à tramitação processual desejada.

Fonte:Agência CNJ de Notícias

 

 

Related Posts Plugin for WordPress, Blogger...

Deixe uma resposta

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *